<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
<meta name="viewport" content="width=device-width">
<link rel="icon" href="/img/coam-favicon.ico">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="/css/font-awesome.css">
<link rel="stylesheet" type="text/css" href="/css/normalize.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-responsive.css">
<link rel="stylesheet" type="text/css" href="/css/main.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css?v=2.1.5" />
<link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.datetimepicker.css"/>
<link rel="stylesheet" type="text/css" href="/css/ekko-lightbox.css"/>
<link rel="stylesheet" type="text/css" href="/css/classic.css" /><script type="text/javascript" src="/js/vendor/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/vendor/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/vendor/modernizr-2.6.2.min.js"></script>
<title>COAM - PRACTICA gana el 1º Premio del Concurso  Rethinking Somes Cluj Napoca, Romania</title><meta name="Title" content="PRACTICA gana el 1º Premio del Concurso  Rethinking Somes Cluj Napoca, Romania - COAM" />
		<meta name="Description" content="Producing a diverse range of solutions to the varied conditions of the river Somes, this proposal reimagines the role of the river as it crosses through Cluj Napoca for over 15..." />
		<meta name="Keywords" content="practica, gana, 1º, premio, concurso, rethinking, somes, cluj" />
<meta name="GOOGLEBOT" content="NOARCHIVE" /> 
<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />
<meta name="Author" content="COAM, Colegio Oficial de Arquitectos de Madrid" />
<meta name="Identifier-URL" content="http://www.coam.org/" /> 
<meta name="DC.Identifier" content="http://www.coam.org/" />
<meta name="content-language" content="ES" />
<meta name="Revisit" content="2 days" />
<meta name="Distribution" content="Global" />
	<meta name="Robots" content="All" />
<meta name="msvalidate.01" content="D757BCA3F4B041D7CA397BCFEE2B88E1" />
    </head>
    <body>
        <!--[if lt IE 7]>
            <p class="browsehappy">Tu navegador está obsoleto. Te recomendamos que vayas a <a href="http://browsehappy.com/">esta página</a> para mejorar tu experiencia.</p>
        <![endif]-->

		<link rel="stylesheet" type="text/css" href="/css/responsive-index.css">
<script type="text/javascript">
function url_destino(url){
	$.ajax({
		data: 'action=set_url&url=' + url,
		type: 'GET',
		url: '/ajax_destino.php',
		success: function(response) {
			//alert(response);
		}
	});
};

function aviso_red(url){
	var position_top = $(document).scrollTop()+200;
	var position_left = ($(window).width() - 600)/2;
	$('#loadingGIF').css({
		'position': 'absolute',
		'top': position_top,
		'left': position_left
	});
	$('#loadingGIF').show();
	
	setTimeout(function(){ 
		window.location = url;
	}, 5000);
}

/* var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1 && ua.indexOf("mobile");
if (navigator.vendor.indexOf("Apple")==0 && /\sSafari\//.test(navigator.userAgent)) {
	// Excepción para Safari
}
else if(isAndroid){
	// Excepción para Safari //console.log('isAndroid');
}

else{
	if (window.history && window.history.pushState) {
		window.history.pushState('forward', null, '');
		$(window).on('popstate', function() {
			< ?php 
			if(strpos($_SERVER['HTTP_REFERER'],"procesa_login_servicios.php") !== FALSE){
				?>window.history.go(-2);< ?php
			}else{
				?>window.history.go(-1);< ?php
			}
			?>
		});
	}
}*/
</script>

<script type="text/javascript">
var num;
$(document).ready(function() {

$('.limenu').hover(function(e){
	 var num    = $(this).attr('id');
	 var locUri = $('.active').attr('id');
	 //alert(locUri);
	 var tmun = num.concat(num);
	 //alert(tmun);
      if(locUri != tmun){
		 // alert('1');
		 $('#m'+num).fadeIn('slow');
		    /*$('#m'+num).css('display','block');*/
		 } 
		 },
		 function(e){
			  $('.menuHorizontal_02').css('display','none');
		 });
});

</script>

<style type="text/css">
.menuHorizontal{width:100% !important;margin:0 !important;padding-top:12px !important;}

.Mhead{width:100%; max-width:1366px !important; height:auto; margin:0 auto;}

.Mhead ul{
	list-style: none;
    list-style-type: none;
    margin: 0;
    padding: 0;
    overflow: hidden;
	font-family: 'Dosis';
}
.Mhead li {
    float: left;
	display: inline-block; /*table-cell;*/
    text-transform: uppercase;
	margin: 0;
    padding: 0;
}
.Mhead li a {
	display: block;
	text-align: center;
	padding: 0 7px;
	text-decoration: none;
	font-weight: 600;
	text-decoration: none;
	font-size: 13px;
	letter-spacing: 2px;
	color: #333;
}
.logo_COAM{width:80px;margin-left:50px !important;}
.newsletter{
        font-size:9px !important;margin-top:-10px !important;text-align:center !important;padding:4px !important;border:1px solid #eb7155;	
}

@media only screen  and (min-width : 600px)  and (max-width : 650px) { 
	.menuHorizontal{padding-top:2px !important;}
	.Mhead{width:100%; height:30px; margin:0 auto;}
	.newsletter{
        font-size:8px !important;margin-top:-10px !important;text-align:center !important;padding:4px !important;border:1px solid #eb7155;	
}
}

.menuHorizontal li {
	/*
	float: left;
	position: relative;
	*/
}

.menuHorizontal li a {
	display: block;
}

.menuHorizontal li a:hover {
	color: #222;
}

.menuHorizontal ul {
	position: absolute;
	list-style: none;
	opacity: 0;
	/*transition: opacity 1s ease;*/
}

.menuHorizontal ul li {
	float: none;
}

.menuHorizontal_02{
	border:1px solid #cccccc; 
	display:none;
   /* display:none;*/
}

.menuHorizontal ul a {
	white-space: nowrap;
}

.menuHorizontal li:hover ul {
	background: rgba(255,255,255,0.9);
	/*left: 5px;*/
	opacity: 1;
}

.menuHorizontal li ul li{
    padding-left:10px;
	padding-right:10px; 
	display: block !important; 
	width:220px;
}

.menuHorizontal li:hover a {
	color: #222;
}

.menuHorizontal li:hover ul a {
	background: none;
	border-radius: 0;
	box-shadow: none;
}
.menuHorizontal li ul{
    padding-top:0px !important;	
}
.menuHorizontal li ul li a {
	text-align:left !important;	
    line-height: 20px;
	font-size: 11px;
	padding: 6px 12px;
	margin: 5px 0 5px 0;
	vertical-align: middle;
	text-decoration: none;
}

.menuHorizontal li:hover ul li a:hover {
	 background-color: rgba(190, 190, 190, 0.2);
     /*
     background: -webkit-gradient(linear, center top, center bottom, from(#eee), to(#fff));
	 background-image: linear-gradient(#ededed, #fff);
	 */
}
.menuHorizontal_02{background-color:rgb(255,255,255) !important;}
.menuHorizontal_02 li{display:block;}
.active .menuHorizontal_02 li{display:none !important;}


</style>

<!-- ********** MENU PC  ************** -->
<header style="border-bottom:1px solid #ccc !important;">
<!--
<section class="container container-web" style="padding:0 !important">
style="padding-bottom:26px;padding:0px !important;margin:0px !important"
-->
<div class="Mhead">
<nav>
<ul class="menuHorizontal" id="menus">
<li><a href="/es"><img src="/img/coam.png" class="logo_COAM" style="padding:0px !important;margin:0px !important"></a></li>
<!--<li style="padding-right:20px"><img src="http://www.coam.org/media/Default Files/home/images/lazo-negro-16111540.png"class="logo"></li>-->
<li class="limenu" id="1"><a id="11" href="/es/coam" target="_top" >Colegio</a><br />
<ul class="menuHorizontal_02" id="m1">
<li><a href="/es/coam" style="font-size:11px !important">COAM</a></li>
<li><a href="/es/colegio/coam/junta-gobierno-coam" style="font-size:11px !important">Junta de gobierno</a></li>
<li><a href="/es/colegio/coam/junta-representantes" style="font-size:11px !important">Junta de representantes</a></li>
<li><a href="/es/colegio/coam/otros-organos-colegiales" style="font-size:11px !important">Otros órganos colegiales</a></li>
<li><a href="/es/colegio/transparencia-coam" style="font-size:11px !important">Transparencia COAM</a></li>
<li><a href="/es/colegio/contacto" style="font-size:11px !important">Contacto</a></li>
</ul>
</li>

<li class="limenu" id="2">
<a  id="22" href="/es/servicios/colegiacion/servicios" class='active'>Servicios</a><br />
<ul class="menuHorizontal_02" id="m2">
<li><a href="/es/servicios/colegiacion/servicios" style="font-size:11px !important">Servicios y Cuotas.</a></li>
<li><a href="/es/servicios/visado" style="font-size:11px !important">Visado</a></li>
<li><a href="/es/servicios/asesorias/asesoria-tecnica" style="font-size:11px !important">Asesoría Técnica</a></li>
<li><a href="/es/servicios/asesorias/asesoria-juridica" style="font-size:11px !important">Asesoría Jurídica</a></li>
<li><a href="/es/servicios/asesorias/asesoria-laboral" style="font-size:11px !important">Asesoría Laboral</a></li>
<li><a href="/es/servicios/asesorias/asesoria-fiscal" style="font-size:11px !important">Asesoría Fiscal</a></li>
<li><a href="/es/servicios/empleo" style="font-size:11px !important">Empleo</a></li>
<li><a href="/es/servicios/concursos/concursos-ocam" style="font-size:11px !important">Concursos OCAM</a></li>
<li><a href="/es/servicios/internacional/novedades-proyectos-internacional" style="font-size:11px !important">Internacional</a></li>
<li><a href="http://materiales.coam.org/" style="font-size:11px !important" target="_blank">Galería de Materiales</a></li>
</ul>
</li>
<li class="limenu" id="3"><a id="33" href="/es/actualidad/noticias" class="alink">Actualidad</a><br />
<ul class="menuHorizontal_02" id="m3">
<li><a href="/es/actualidad/noticias" style="font-size:11px !important">Noticias</a></li>
<li><a href="/es/actualidad/agenda/agenda-coam" style="font-size:11px !important">Agenda COAM</a></li>
<li><a href="/es/actualidad/agenda/coam-recomienda" style="font-size:11px !important">COAM recomienda</a></li>
<li><a href="/es/actualidad/prensa" style="font-size:11px !important">COAM en los Medios</a></li>
<li><a href="/es/actualidad/prensa/sala-prensa" style="font-size:11px !important">Sala de Prensa</a></li>
<li><a href="/es/videos" style="font-size:11px !important">Canal COAM</a></li><!--canal-coam/-->
<li><a href="/es/cartas-colegiados" style="font-size:11px !important">Cartas del Colegiado</a></li>
<li><a href="/es/comunicados-grupo-representantes" style="font-size:11px !important">Comunicados Grupos Repres.</a></li>
</ul>
</li>
<li class="limenu" id="4"><a id="44" href="/es/formacion" class="alink">Formación</a><br />
<ul class="menuHorizontal_02" id="m4">
<li><a href="/es/agenda-cursos" style="font-size:11px !important">Próximos cursos</a></li>
<li><a href="/es/historico-cursos" style="font-size:11px !important">Histórico cursos</a></li>
<li><a href="/es/docentes" style="font-size:11px !important">Docentes</a></li>
<li><a href="/CURSOS_IA/cursos_ia.pkb_cursos_web.form_acceso" style="font-size:11px !important">Acceso Usuarios</a></li>
</ul>
</li>
<!--<li><a href="javascript:void()"onclick="aviso_red('/es/red-arquitectos')">Red&nbsp;arquitectos</a></li>-->
<li class="limenu" id="5"><a  id="55" href="/es/red-arquitectos">Red Arquitectos</a><br />
<ul class="menuHorizontal_02" id="m5">
<li><a href="/es/red-arquitectos" style="font-size:11px !important">Busca un arquitecto</a></li>
<li><a href="/es/red-arquitectos/grupos-coam" style="font-size:11px !important">GRUPOS COAM</a></li>
</ul>
</li>
<li class="limenu" id="6"><a id="66" href="/es/fundacion/actividades-culturales" target="_top" >La Fundación</a><br />
<ul class="menuHorizontal_02" id="m6">
<li><a href="/es/fundacion/actividades-culturales" style="font-size:11px !important">Actividades Culturales</a></li>
<li><a href="/es/fundacion/biblioteca/catalogo" style="font-size:11px !important">Biblioteca</a></li>
<!--<li><a href="/es/fundacion/biblioteca/bibliografias-muestras" style="font-size:11px !important">Bibliografías</a></li>-->
<li><a href="/es/fundacion/servicio-historico/guia-arquitectura-madrid" style="font-size:11px !important">Servicio Histórico</a></li>
<li><a href="/es/fundacion/publicaciones/publicaciones-ea-ediciones-arquitectura" style="font-size:11px !important">Publicaciones</a></li>
<!--<li><a href="/es/fundacion/publicaciones/revista-arquitectura" style="font-size:11px !important">Revista Arquitectura</a></li>-->
</ul>
</li>
<li class="limenu" id="7"><a id="77" href="/es/sede/alquiler-espacios" class="alink">Espacios</a><br />
<ul class="menuHorizontal_02" id="m7">
<li><a href="/es/sede/alquiler-espacios" style="font-size:11px !important">Alquiler de Espacios</a></li>
<li><a href="/es/espacios/visita-guiada-lasede-coam" style="font-size:11px !important">Visita Guiada</a></li>
<li><a href="/es/espacios/marketing-integrado-lasede-coam" style="font-size:11px !important">Marketing Integrado</a></li>
<li><a href="/es/espacios/proveedores-homologados-lasede-coam" style="font-size:11px !important">Proveedores Homologados</a></li>

<li><a href="http://www.parkinghortaleza.com/" style="font-size:11px !important" target="_blank">Parking Escuelas San Antón</a></li>
</ul>
</li>

<li class="limenu" id="9999"><a id="99999" href="http://materiales.coam.org/" target="_blank" class="alink" title="Galería Materiales Construcción">Galería Materiales</a><br />
<ul class="menuHorizontal_02" id="m9999">
<li><a href="http://materiales.coam.org/" target="_blank" style="font-size:11px !important"  title="Galería Materiales Construcción">Qué es MAT COM</a></li>
<li><a href="http://materiales.coam.org/es/galeria-materiales/visita-virtual" target="_blank"  style="font-size:11px !important"  title="Galería Materiales Arquitéctonicos Visita Virtual">Visita Virtual</a></li>
<li><a href="http://materiales.coam.org/es/materiales-construccion/actividades" target="_blank"  style="font-size:11px !important" title="Galería Materiales Construcción Jornadas, Seminarios y cursos">Agenda MAT COAM</a></li>
<li><a href="http://materiales.coam.org/es/materiales-construccion/servicios" target="_blank"  style="font-size:11px !important" title="Galería Materiales Construcción, consultas ténicas">Consultas Técnicas y News</a></li>
<li><a href="http://materiales.coam.org/es/materiales-construccion/contrata-tu-espacio"  target="_blank" style="font-size:11px !important" title="Galería Materiales Construcción contrata tu espacio">Contrata tu Espacio</a></li>
</ul>
</li>

<li id="8"><a id="88" href="#login-servicios" class="fancybox" onClick="url_destino('/es/mi-coam')"><i class="fa fa-power-off color-coam" style="margin-top:0; float:none;"></i><span class="color-coam">Mi COAM</span></a></li>             
<li><div class="bt_buscador"><i class="fa fa-search"style="margin-right:0"></i></div></li> 

<li class="redes" style="padding:0px !important; margin:0px !important"><a href="https://www.facebook.com/COAMadrid" target="_blank" style="padding:0px 3px 0px 3px !important; margin:0px !important"><i class="fa fa-facebook-square" style="font-size:22px;margin-top: 0px !important;margin-left: 5px !important;margin-right: -5px !important;"></i></a></li>
<li class="redes" style="padding:0px !important; margin:0px !important"><a href="https://twitter.com/COAMadrid" target="_blank"  style="padding:0px 3px 0px 3px !important; margin:0px !important"><i class="fa fa-twitter-square" style="font-size:22px;margin-top: 0px !important;margin-right: -5px !important;"></i></a></li>
<li class="redes" style="padding:0px !important; margin:0px !important"><a href="https://www.linkedin.com/company/colegio-oficial-de-arquitectos-de-madrid" target="_blank"  style="padding:0px 3px 0px 3px !important;  margin:0px !important"><i class="fa fa-linkedin-square" style="font-size:22px;margin-top: 0px !important;margin-right: -5px !important;"></i></a></li>       
<li class="redes" style="padding:0px !important; margin:0px !important"><a href="https://instagram.com/coamadrid" target="_blank"  style="padding:0px 3px 0px 3px !important; margin:0px !important"><img src="/images/fainstagram.png" border="0" /><!--<i class="fa fa-instagram" style="font-size:22px;margin-top: 0px !important;margin-right: -5px !important;"  aria-hidden="true"></i>--></a></li>   

<li style="padding-left:10px;"><a href="/es/inscripcion-newsletter-cultural" class="newsletter" target="_blank">NEWSLETTER <br /> CULTURAL</a></li>
</ul>
</nav>
<div id="buscador" class="caja_buscador" style="display:none;"><input id="txt_busqueda" name="txt_busqueda" type="text" value="búsqueda" onKeyDown="javascript:if (event.which || event.keyCode){if ((event.which == 13) || (event.keyCode == 13)) { if($('#txt_busqueda').val()!='') window.location.href = '/es/busqueda/'+$('#txt_busqueda').val(); return false; }};">
            </div>
            
            <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + 
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
            })();
            </script>
        
                    </div>
    </section>
</header>
<!-- header -->
<div class="espacio" style="height:100px; display:none;"></div>                <div class="clearfix"></div>

        <section class="container container-web interior">
            <div class="span12">
                <div class="span9 container9-right">
                	Servicios > Internacional > <a href="/es/servicios/internacional/novedades-proyectos-internacional" style="color:#000">Novedades Internacionales</a>                    <section class="noticia interior">
                    	<a href="javascript:window.history.back()">< Volver</a>
                        <h3>PRACTICA gana el 1º Premio del Concurso- Rethinking Somes Cluj-Napoca, Romania</h3>
                                                <p class="fecha">06/10/2017</p>
                        <p>                        Autor: <span class="color-coam">PRACTICA ((Jaime Daroca, José Mayoral, José Ramón Sierra)</span></p>
                        <p><strong>Producing a diverse range of solutions to the varied conditions of the river Somes, this proposal reimagines the role of the river as it crosses through Cluj-Napoca for over 15 kilometers.<br />
<br />
&nbsp;</strong></p>
                        <p><img src="/media/Default Files/servicios/internacional/docs/2017-Novedades/PREMIO RUMANIA.png" alt="PRACTICA gana el 1º Premio del Concurso- Rethinking Somes Cluj-Napoca, Romania" class="img-columna" /></p>                        <br /><p>The design competition promoter is the City Hall of Cluj-Napoca, which is the administrator of the objective and the owner of the areas which will be subject to investment, and which will become the beneficiary of the project contracted as a result of this contest.&nbsp; The organizer of the contest is The Romanian Chamber of Architects through the Transylvanian Territorial Branch, in partnership with The Romanian Chamber of Architects.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;<br />
<br />
The meaning of this contest derives from the need to reconsider the presence of River Someşul Mic in the future development of the city as a result of insufficient recognition of the present uses of the river&rsquo;s potential for the city, its inhabitants and visitors.<br />
<br />
The Somes river is no longer understood as a thin line that divides the city in half but rather as a thick band that is part of Cluj-Napoca, incorporating distinct ecological systems and integrating public space. The Somes is envisioned as an urban connector of public spaces and green areas as well as the primary circulation path for pedestrians and bicycles. Thus, this proposal aims to bridge that gap between the river and the city. Firstly, a system of terraces expands the river&rsquo;s edge and allows it to permeate into the urban fabric. As the river section is widened, the existing hard edge is transformed<br />
into a softer and more natural environment with the inclusion of local vegetation, rocks and sand. This system of terraces allows the river to become more accessible and incorporates areas for recreation where a diverse range of activities can take place. Secondly, a system of longitudinal bicycle and pedestrian paths give continuity to the circulation routes along the river, currently fragmented, and allows the Somes to become the primary spine of movement throughout the city. Thirdly, a system<br />
of diagonal paths aims to stitch the river and its immediate context. These paths redefine the existing urban connections by extending them to the water&rsquo;s edge, creating a visual, and physical, connection between the city fabric and the river.<br />
<br />
<a href="https://oar.archi/en/concursuri/rethinking-somes">Ver m&aacute;s</a><br />
&nbsp;</p>
                            <ul class="noticia-compartir">
	                            <li><a href="#compartir" class="fancybox">Compartir <i class="fa fa-share-square-o"></i></a></li>
                            </ul>
					</section>
                    
                    <!--<section class="noticia">
                    	<br /><br />
						<h1>Comentarios</h1> 
                        <ul class="noticia-compartir">
                            <li><a href="comentarios.html"><img src="/img/ico-comentarios.jpg" /> Comentarios [4]</a></li>
                        </ul>
                        <p class="comentario">Lorem ipsum dolor sit amet, consectetuer adipiscing elit, sed diam nonummy nibh euismod tincidunt ut laoreet dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat.<br /><br />
                        <i>Publicado por: Nombre<br />14.8.2014 | 18:30</i>
                        </p>
                        <p class="comentario">Lorem ipsum dolor sit amet, consectetuer adipiscing elit, sed diam nonummy nibh euismod tincidunt ut laoreet dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat.<br /><br />
                        <i>Publicado por: Nombre<br />14.8.2014 | 18:30</i>
                        </p>
                        <p class="comentario">Lorem ipsum dolor sit amet, consectetuer adipiscing elit, sed diam nonummy nibh euismod tincidunt ut laoreet dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat.<br /><br />
                        <i>Publicado por: Nombre<br />14.8.2014 | 18:30</i>
                        </p>
					</section>
                    <form class="comentario">
                    	<h4>Publicar un comentario:</h4>
                        <p><label for="nombre">Nombre:</label><input name="nombre" class="float-right" /></p>
                        <p><label for="email">Email:</label><input type="email" name="email" class="float-right" /></p>
                        <p><label for="comentario">Comentario:</label><textarea class="float-right"></textarea></p>
                        <p><input type="button" value="Comentar" />
                    </form>-->
                </div>
            	<aside class="span3">
                        <h2>Documentación</h2>
    <ul>
        <li><a href="/media/Default Files/servicios/internacional/docs/2017-Novedades/PREMIO RUMANIA_PRACTICA_Somes_en_compressed.pdf" target="_blank"><i class="fa fa-download"></i> Ficha del Proyecto</a></li>    </ul>                                    
                                        <!--<div class="banner"></div>
                    <div class="banner"></div>-->
                    <div class="banner-sky">
						                    </div>
                </aside>
            </div>
		</section><!-- .container -->

        <footer>
    <section class="container">
        <div class="span12" style="margin-bottom:0px">
            <div class="span3">
                <a href="/"><img src="/img/logo-coam-080816.png" alt="COAM"   width="230" /></a>
            </div>
            <div class="span3">
                <ul style="margin-top:5px">
                     <li><a href="/es/mapa-web" target="_top">Mapa Web</a></li>
                     <li><a href="/es/ventanilla-unica" target="_top">Ventanilla Única</a></li>
                </ul>
                <h4>Contacto</h4>
                <ul style="border-left:1px solid #000; padding-left:20px;">
                    <li><a href="/es/colegio/contacto/directorio" target="_top">Directorios</a></li>
                    <li><a href="/es/colegio/contacto" target="_top">Horario y Localización</a></li>
                </ul>
                <ul>
                    <li><a href="/es/aviso-legal" target="_top">Aviso Legal</a></li>
                    <li><a href="/es/politica-calidad" target="_top">Política de Calidad</a></li>
                </ul>
            </div>
            <div class="span3">
                <h4>Síguenos</h4>
                <ul>
                    <li><a href="https://www.facebook.com/COAMadrid" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
                    <li><a href="https://twitter.com/COAMadrid" target="_blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
                    <li><a href="https://www.linkedin.com/company/colegio-oficial-de-arquitectos-de-madrid" target="_blank"><i class="fa fa-linkedin-square"></i> Linkedin</a></li>
                    <li><a href="https://instagram.com/coamadrid" target="_blank"><i class="fa fa-instagram" aria-hidden="true" style="color:#FFFFFF;background-color:#333333;
                    font-size:23px !important; -webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;border: 2px solid #000"></i> Instagram</a></li>
                </ul>
            </div>
            <div class="span3">
            <a href="/es/inscripcion-newsletter-cultural" class="btnRecuadro newsletter" target="_blank">NEWSLETTER CULTURAL</a>
            <br /><br />
                <h4>Certificados</h4>
                <a href="http://www.aenor.es" target="_blank"><img src="/img/aenor.jpg" alt="Aenor" /></a>
                &nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.iqnet-certification.com" target="_blank"><img src="/img/iqnet.jpg" alt="IQ Net" /></a>
            </div>
        </div>
    </section>
</footer>
<!-- footer -->

<!--
http://www.facebook.com/sharer.php?s=100&p[url]=url_contenido&p[title]=titulo_compartido&p[summary]=
2	
descripcion&p[images][0]=thumbnail_image_url

https://www.facebook.com/sharer.php?s=100&p[url]=http://developando.com?s=100&p[title]=Conoce+a+Developando&p[images][0]=http://developando.com/images/developandoLogo.jpeg&p[summary]=Desarrollo+web+y+movil

https://www.facebook.com/sharer.php?s=100&p[url]=http://developando.com?s=100&p[title]=Conoce+a+Developando&p[images][0]=http://developando.com/images/developandoLogo.jpeg&p[summary]=Desarrollo+web+y+movil
-->
	


<div id="compartir" class="ventana">							
    <ul class="listado-compartir">
        <li>
        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.coam.org/es/servicios/internacional/novedades-proyectos-internacional/practica-gana-1-premio-concurso-rethinking-somes-cluj-napoca-romania" target="_blank"><i class="fa fa-facebook" style="color:#fff; font-size: 24px;"></i> Facebook.</a>
        </li>
        <li>
        <a href="https://twitter.com/home?status=http://www.coam.org/es/servicios/internacional/novedades-proyectos-internacional/practica-gana-1-premio-concurso-rethinking-somes-cluj-napoca-romania" target="_blank"><i class="fa fa-twitter" style="color:#fff; font-size: 24px;"></i> Twitter</a>
        </li>
        <li>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.coam.org/es/servicios/internacional/novedades-proyectos-internacional/practica-gana-1-premio-concurso-rethinking-somes-cluj-napoca-romania&title=&summary=&source=" target="_blank"><i class="fa fa-linkedin" style="color:#fff; font-size: 24px;"></i> Linkedin </a>
        </li>
        <li>
            <a href="mailto:?body=Quiero compartir el siguiente enlace del Colegio Oficial de Arquitectos de Madrid (COAM)%0D%0Ahttp://www.coam.org/es/servicios/internacional/novedades-proyectos-internacional/practica-gana-1-premio-concurso-rethinking-somes-cluj-napoca-romania" target="_blank"><i class="fa fa-envelope" style="color:#fff; font-size: 24px;"></i> Email</a>
        </li>
    </ul>
</div>

<div id="login-servicios" class="ventana login">
    <img src="/img/coam.png" alt="COAM" />
    <br /><br /><br />
    			 <form id="form-login" action="https://www.coam.org/procesa_login_servicios.php" method="post">
		
    	                Usuario:<br />
                <input name="user" id="user" type="text" data-validate="validate(required)"/>
                Contraseña:<br />
                <input name="pass" id="pass" type="password" data-validate="validate(required)" /><br />
                Si no recuerdas tu contraseña, pincha <a href="https://coamdigital.coam.org/COAMdigital/recordar.do?action=inicio" target="_blank" style="color:#eb7155 !important">aquí.</a><br />
				Si no estás dado de alta, pincha <a href="/es/servicios/darse-alta" style="color:#eb7155 !important">aquí.</a><br /><br />
                <input type="submit" class="boton fullwidth" value="LOGIN" />
    </form>                 	
</div>
    
<div id="login-usuario" class="ventana login">
<img src="/img/coam.png" alt="COAM" />
<br /><br /><br />
<form id="form-login" action="/procesa_login_tienda.php" method="post">
Email<br />
<input name="user" id="user" data-validate="validate(required, email)" />
Contraseña<br />
<input name="pass" id="pass" type="password" data-validate="validate(required)" /><br />
<input type="submit" class="boton fullwidth" value="LOGIN" /><br />
</form>                 	
</div>  

<div id="faes" class="ventana login" style="max-width:500px !important">
<img src="/img/coam.png" alt="COAM" style="float:left;margin-left:-1px;"/>
<br /><br /><br />
<div align="center">
<h3><b>FONDO ASISTENCIAL SOCIAL (FAS)</b></h3><br />
<p align="left">El <b>COAM</b> ha aprobado la creación de un <b>Fondo Asistencial Social (FAS)</b> para ayudar a los compañeros que se encuentran en una situación difícil y necesitan ayuda para cubrir sus necesidades básicas. </p>
<p  align="left">Las peticiones para optar a las ayudas deberán remitirse a la dirección de correo <a href="mailto:fondoasistencial@coam.org"><b>fondoasistencial@coam.org</b></a>, a la atención  de la Junta de Gobierno. Se constituirá un Comité Evaluador para estudiar cada caso y valorar la posibilidad de su concesión. El Comité Evaluador hará un seguimiento de las ayudas prestadas. </P>
<p  align="left">Cada colegiado podrá contribuir con una<strong> aportación de 4€, 10€, 20€ o la cantidad que usted estime al semestre</strong> que se facturará junto con el resto de las cuotas colegiales.</P>
<p  align="left">Si quieres contribuir a <b>FAS</b>, rellena el siguiente formulario*. </p> 
<br /> <p align="left" style="font-size:10px; font-style:italic;">*Recuerda que si quieres darte de baja de esta aportación deberás acceder a COAM Digital y modificar la casilla de “Aportación FAS”</P>
<br />
<p align="center" style="text-align:center !important"><a href="/es/aportacion-fas" class="boton">ACCESO FORMULARIO</a></p>
<br />&nbsp;&nbsp;<br />&nbsp;&nbsp;
</div>               	
</div>
  
<div id="empleo" class="ventana login" style="max-width:360px !important">
<img src="/img/coam.png" alt="COAM" style="float:left;margin-left:-1px;"/>
<br /><br /><br />
<div align="center">
<h3><b>PORTAL DE EMPLEO COAM</b></h3><br />
<p align="left">Por error temporal de funcionamiento ajeno al COAM el servicio de Portal de Empleo se encuentra suspendido. Volverá a estar operativo en breve una vez se haya subsanado este problema. <br /><br />Disculpen las molestias.</P>
<br />
<br />&nbsp;&nbsp;<br />&nbsp;&nbsp;
</div>               	
</div>  
    
<div id="videoDecano" class="ventana login" style="width:600px;max-width:600px !important;padding:0 !important;margin:0 !important;">
<iframe src="https://player.vimeo.com/video/169070364" width="600" height="400" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen="" frameborder="0"style="padding:0 !important;margin:0 !important;"></iframe>
</div>  
               

<script src="/js/jquery.easing.1.3.js"></script>
<script src="/js/jquery.bxslider.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/classie.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/bootstrap-hover-dropdown.min.js"></script>
<script src="/js/jquery.mousewheel.js"></script>
<script src="/js/jquery.jscrollpane.min.js"></script>
<script src="/js/jquery.slides.min.js"></script>
<script src="/js/ekko-lightbox.js"></script>
<script src="/js/jquery.fancybox.js?v=2.1.5"></script>
 
<script src="/js/jquery.datetimepicker.js"></script>
<script src="/js/CSSPlugin.min.js"></script>
<script src="/js/EasePack.min.js"></script>
<script src="/js/TweenLite.min.js"></script>
<script src="/js/jQEditRangeSlider-min.js"></script>
<script src="/js/jquery.isotope.min.js"></script>
<script src="/js/script.js"></script>
<script src="/js/main.js"></script>

<!--Start cookies directive-->

<style type="text/css">
<!--
a.privacy_close {
	color:#ffffff;
	text-decoration:none;
	font-weight:bold;
	font:12px Arial, Helvetica, sans-serif;
}

a.privacy_close:hover {
	color:#ffffff;
	text-decoration:none;
}

a.privacy_link {
	color:#ffffff;
	text-decoration:underline;
	font:12px Arial, Helvetica, sans-serif;
}

#txt_busqueda{
	background:url(/img/ico_lupa.png); 
	background-repeat:no-repeat; 
	background-position:right;
	margin-top:25px; 
	width:400px; 
	border:0; 
	border-bottom:1px solid #FFF; 
	color:#FFF; 
	background-color:#eb7155; 
	outline:none; 
	font-family:'Dosis'; 
	font-size:22px; 
	padding:5px; 
}

.caja_buscador{
	width:100%;
	height:100px; 
	background-color:#eb7155; 
	text-align:center;
	display:none;
}

#txt_busqueda::-ms-clear {
    display: none; 
	width:0; 
	height:0;
}
-->
</style>
<script type="text/javascript" src="/js/history.js"></script>
<script type="text/javascript" src="/js/jquery.cookiesdirective.js"></script>
<div id="eantics"></div>
<script type="text/javascript">
var message_loc = 'Este sitio utiliza cookies para facilitar tu experiencia de usuario. Al seguir navegando aceptas nuestra <a href="/es/politica-privacidad" class="privacy_link" target="_top">pol&iacute;tica de cookies</a>.';
$(document).ready(function(){
    $.cookiesDirective({
        explicitConsent: false,
        position: 'bottom',
        duration: 0,
        limit:1,
        message: message_loc,				
        cookieScripts: null,
        scriptWrapper: function(){},	
        // Estilos
        fontFamily: 'Arial, Helvetica, sans-serif',
        fontColor: '#fff',
        fontSize: '12px',
        backgroundColor: '#eb7155',
        backgroundOpacity: '85',
        linkColor: '#fff'
    });
	
	$(".bt_buscador").click(function(){
		$("#buscador").slideToggle(400);
		if(!$(".espacio").is(":visible")){
			$(".espacio").slideDown(400);
		}else{
			$(".espacio").slideUp(400);
		}
	});
	
	$("#buscador").css({ display: 'none' });
	
	$("#txt_busqueda").click(function() {
		if ($(this).val() == "búsqueda") $(this).val("");
	});
	
	$("body").click(function() {
		if ($("#txt_busqueda").val() == "") {
			if(!$(event.target).is('#txt_busqueda')) $("#txt_busqueda").val("búsqueda");
		}
	});
	
	$("a").each(function() {
		if ($(this).attr('href').indexOf("/privado/") > -1 || $(this).attr('href').indexOf("/privado_servicios/") > -1){
			$('<i class="fa fa-lock color-coam" style="float:none; padding-left:5px;"></i>').insertAfter(this);
		}
	});
	
	$('body').on('click', 'a', function(event) {
		if ($(this).attr('href').indexOf("/privado/") > -1 || $(this).attr('href').indexOf("/privado_servicios/") > -1){
			window.location.href = "/download" + $(this).attr('href');
			return false;
		}
	});
	
	// CARRITO
	/*$('.fa-plus').stop().click(function(e) {
            var num = parseFloat($('#cantidadp_'+$(this).attr("id")).val().replace(/([^0-9\\.])/g,""));
            var precio = parseFloat($('#precio_'+$(this).attr("id")).text().replace(/([^0-9\\.])/g,""));
            var total = parseFloat($('#total_'+$(this).attr("id")).text().replace(/([^0-9\\.])/g,""));
            num++;
            var resultado = parseFloat(num * precio).toFixed(2);
            $('#cantidadp_'+$(this).attr("id")).val(num);
			$('#cantidadp_'+$(this).attr("id")).trigger('change');
            $('#total_'+$(this).attr("id")).html(resultado);
            $('#acumuladoSinIva').html(parseFloat($('#acumuladoSinIva').html())+precio);
            $('#costeFinalConImpuestos').html(parseFloat($('#acumuladoSinIva').html())+((parseFloat($('#acumuladoSinIva').html())*$('#ivaPorcentaje').val())/100));
            $('#total').html(parseFloat($('#costeFinalConImpuestos').html())+parseFloat($('#gastos_envio').val()));
        });
        
        $('.fa-minus').stop().click(function(e) {
            var num = parseFloat($('#cantidadp_'+$(this).attr("id")).val().replace(/([^0-9\\.])/g,""));
            var precio = parseFloat($('#precio_'+$(this).attr("id")).text().replace(/([^0-9\\.])/g,""));
            var total = parseFloat($('#total_'+$(this).attr("id")).text().replace(/([^0-9\\.])/g,""));
            if (num>=2) {
                num--;
                var resultado = parseFloat(num * precio).toFixed(2);
                $('#cantidadp_'+$(this).attr("id")).val(num);
				$('#cantidadp_'+$(this).attr("id")).trigger('change');
                $('#total_'+$(this).attr("id")).html(resultado);
                $('#acumuladoSinIva').html(parseFloat($('#acumuladoSinIva').html())-precio);
                $('#costeFinalConImpuestos').html(parseFloat($('#acumuladoSinIva').html())+((parseFloat($('#acumuladoSinIva').html())*$('#ivaPorcentaje').val())/100));
                $('#total').html(parseFloat($('#costeFinalConImpuestos').html())+parseFloat($('#gastos_envio').val()));
            }
        });*/

		$("#slider").carousel({
			 interval : 10000
		 });
});

</script>

<!--End cookies directive-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

   ga('create', 'UA-12463265-1', 'auto');
   ga('send', 'pageview');

</script>
    </body>
</html>
